¿Qué es CruzerSync™?
         Next Topic

CruzerSync™ le permite SINCRONIZAR y HACER COPIAS DE SEGURIDAD del equipo de su casa o de su oficina con cualquier dispositivo externo portátil de forma sencilla y segura (cifrado AES de 128 bits).

Gracias al software CruzerSync™™ podrá tener acceso, modificar y restablecer TODOS sus archivos personales (documentos de trabajo, archivos de audio y vídeo, fotografías, etc.), sus sitios favoritos de Internet y los datos de Outlook® y Outlook® Express (correos electrónicos, documentos adjuntos, carpetas, calendario, contactos, tareas, notas) desde cualquier PC que ejecute Windows, aunque Outlook® no esté instalado previamente. Podrá incluso ENVIAR y RECIBIR correos electrónicos de forma segura desde su dispositivo externo portátil con sólo unos cuantos clic.
Y cuando vuelva, CruzerSync™ sincronizará todos los cambios en el equipo de su casa o de su oficina, como si no se hubiera marchado…

Si desea más información sobre CruzerSync™, visite la siguiente dirección: http://www.dmailer.com/site/products/cruzersync.html

Cómo

  • Cómo empezar a utilizar CruzerSync™
  • Cómo gestionar la sincronización
  • Cómo sincronizar varios equipos
  • Cómo probar CruzerSync™
  • Cómo comprar CruzerSync™
  • Cómo activar CruzerSync™
  • Cómo instalar CruzerSync™
  • Cómo instalar CruzerSync™ en un dispositivo inteligente U3
  • Cómo borrar el contenido de CruzerSync™
  • Cómo actualizar la versión de CruzerSync™
  • Cómo recuperar una contraseña olvidada
  • Cómo enviar un correo electrónico
  • Cómo recibir correos electrónicos en mi dispositivo con CruzerSync™
  • Cómo navegar por Internet de forma segura


Interfaz principal


Menú del programa

Elemento del menú

Descripción

Archivo

Reiniciar los datos

Cambiar la contraseña

Salir

Modificar

Abrir

Nuevo

Eliminar

Copiar elementos eliminados

Mover a la carpeta

Responder

Responder a todos

Reenviar

Marcar como leído

Marcar como no leído

Recibir correos electrónicos

Opciones

Opciones de Outlook

Opciones de archivo

Configuración de escritorio

Sincronización automática

Configuración de correo entrante

Configuración de correo saliente

Copiar

Copiar los datos de Outlook

Copiar los favoritos de Internet

Copiar archivos

Sincronizar

Todos los datos

Datos de Outlook

Favoritos

Mis documentos

Herramientas

Instalar mi fondo de pantalla

Temas de CruzerSync™

Amanecer

Robótica

Pimiento

Plata

Acero XP

Información sobre el dispositivo

Información en caso de pérdida

Ayuda

Acerca de

Actualizar

Asistencia en línea

Comprar

Activar

Quita los datos del perfil y las opciones de la configuración actual

Cambia la contraseña del perfil actual

Salir de CruzerSync™

Abre el elemento seleccionado

Crea un elemento de la vista seleccionada (correo electrónico, contacto…)

Elimina el elemento seleccionado

Copia los elementos eliminados que se han seleccionado

Sólo disponible para correos electrónicos

Sólo disponible para correos electrónicos

Sólo disponible para correos electrónicos

Sólo disponible para correos electrónicos

Sólo disponible para correos electrónicos

Sólo disponible para correos electrónicos

Recibe correos electrónicos del servidor

Permite administrar las opciones de sincronización

Administra las opciones de sincronización de Outlook

Administra las opciones de sincronización de los archivos personales

Administra las opciones de sincronización del escritorio

Configura las opciones de sincronización automática

Configura la cuenta de correo entrante

Configura la cuenta de correo saliente

Permite recuperar/copiar los datos sincronizados

Recuperar/copiar los datos de Outlook

Recuperar/copiar los sitios favoritos de Internet

Recuperar/copiar los archivos personales

Permite ejecutar la sincronización manualmente

Ejecuta la sincronización de todos los datos

Ejecuta la sincronización de los datos de Outlook

Ejecuta la sincronización de los sitios favoritos de Internet

Ejecuta la sincronización de los archivos personales

Permite cambiar el aspecto de CruzerSync™

Permite instalar/quitar el fondo de pantalla sincronizado en el equipo actual.

Aspecto y sensación basados en los tonos amarillos

Aspecto y sensación basados en los tonos azules

Aspecto y sensación basados en los tonos rojos

Aspecto y sensación basados en los tonos plateados

Aspecto y sensación basados en los tonos gris acero

Proporciona información detallada acerca del dispositivo externo portátil conectado

Da instrucciones a la persona que encuentre el dispositivo externo portátil sobre cómo contactar con el propietario del mismo.

Acerca de CruzerSync™

Permite buscar actualizaciones de CruzerSync™

Permite el acceso a la página de asistencia en línea

Permite a los usuarios comprar CruzerSync™

Permite activar CruzerSync™ a los usuarios que hayan adquirido una licencia


Envío de correos electrónicos

Para enviar un correo electrónico, siga las instrucciones que se indican a continuación:

Paso1: Haga clic en el botón "Nuevo" para crear un nuevo correo electrónico:

Paso2: Haga clic en el botón "Enviar" de la interfaz del correo electrónico:

Paso3: Configure las opciones de envío:

  • Escriba la dirección del servidor SMTP si tiene una que sea válida. En caso contrario, utilice la opción de envío “Directo” Esta opción se utiliza también en el modo de configuración básica (vea más adelante)

  • Escriba simplemente la información del remitente y CruzerSync™ utilizará su propio servidor SMTP incrustado.


Recibir correos electrónicos

Para recibir los correos electrónicos, primero tiene que configurar las cuentas.

Para hacerlo, siga las instrucciones que se indican a continuación:

Paso 1: Introduzca los valores de la cuenta del servidor POP mediante el menú "Opciones > Configuración de los mensajes entrantes"

Paso 2: Haga clic en el botón "Añadir" e introduzca los valores de la nueva cuenta POP

  • Configuración básica:

Servidor de correo de entrada. Nombre del usuario y contraseña.

  • Configuración avanzada:

Paso 3: Ha terminado.

Tenga en cuenta que CruzerSync™ puede sólo recibir correos electrónicos desde los servidores POP y POP SSL.


Navegación segura

Navegue con seguridad: gracias a la función "Navegación segura" de CruzerSync™, podrá ver y modificar sus sitios favoritos de Internet Explorer o Firefox sin dejar ningún rastro como cookies o archivos del historial.

Cuando utilice CruzerSync™ en un equipo que no es el suyo habitual, su navegación por Internet será totalmente segura. Además, tendrá a su disposición los sitios favoritos de Internet Explorer o Firefox.

Esta opción se puede activar y desactivar con sólo utilizar el botón para ese fin:


Copiar los datos en cualquier equipo

Para copiar los datos (extraerlos y copiarlos desde el dispositivo de almacenamiento externo portátil al equipo actual) utilice el botón ‘Copiar’.

A continuación, seleccione los elementos que desea ‘copiar’ en el equipo actual en el que está trabajando (el PC principal o el prestado).

Observe que los datos se copiarán en una ubicación específica. La ruta de acceso a esa carpeta se mostrará al final del proceso.


Introducción

CruzerSync™ se ha traducido a varios idiomas, incluidos los idiomas Unicode: Inglés, francés, español, italiano, alemán, danés, hebreo, árabe, chino tradicional, chino simplificado y japonés.

Un equipo – Muchos idiomas

En Windows 2000 y Windows XP se pueden instalar varios idiomas, con la posibilidad de seleccionar un idioma en el Panel de control y reiniciar en ese idioma. En caso de no disponer de esta capacidad, es posible que CruzerSync™ no pueda mostrar los caracteres que no son compatibles con la configuración del equipo.


Búsqueda de paquetes de idiomas instalados en Windows XP

Ejemplo: Pongamos por caso que desea comprobar si está instalado el paquete del japonés en su equipo:

  1. Abra "Configuración regional y de idioma" en el Panel de control
  2. Haga clic en la pestaña "Idiomas" y, a continuación en el botón "Detalles" y busque “Japonés” en la lista de "Servicios instalados".

Si el japonés está instalado, CruzerSync™ no tendrá ningún problema en mostrar los datos en japonés en este equipo.


Compatibilidad con Unicode

CruzerSync™ es compatible con los idiomas Unicode, especialmente con los idiomas del este asiático (sólo en Windows 2000 y XP). Unicode tiene muchas ventajas, la principal de ellas es que los usuarios finales no tienen que preocuparse de las fuentes y conjuntos de caracteres.

Si el usuario final dispone de un equipo habilitado para Unicode, podrá ver todos sus datos sincronizados sin ningún problema. En caso contrario, CruzerSync™ podría tener problemas de visualización, en especial con los caracteres asiáticos.


Algunos caracteres no se muestran correctamente…

Hay varias razones para ello, y todas apuntan a lo mismo: las fuentes y la configuración que se necesita para este idioma no se han instalado correctamente en el equipo que se está utilizando actualmente.

Por ejemplo, el equipo está configurado para inglés y se está sincronizando con un Outlook en japonés o chino. CruzerSync™ puede mostrar los caracteres “????” en lugar de los caracteres estándar de japonés o chino cuando se utiliza en otro equipo.

Qué está sucediendo

Lo que ocurre es que el texto japonés o chino se muestra correctamente porque su equipo admite Unicode, lo que significa que cualquier idioma del mundo se puede visualizar con CruzerSync™ siempre que el equipo tenga instalada la fuente Unicode. Pero al trasladarse a otro equipo, puede que no admita Unicode porque su fuente no está instalada.

Qué se puede hacer

La solución más sencilla es consultar la sección sobre la selección del idioma en que se está utilizando CruzerSync™ y seguir las instrucciones.

Después debería poder ver todos los caracteres, incluidos los caracteres Unicode correctamente.


Cómo…
  • Cómo empezar a utilizar CruzerSync™
  • Cómo gestionar la sincronización
  • Cómo sincronizar varios equipos
  • Cómo probar CruzerSync™
  • Cómo comprar CruzerSync™
  • Cómo activar CruzerSync™
  • Cómo instalar CruzerSync™
  • Cómo instalar CruzerSync™ en un dispositivo inteligente U3
  • Cómo borrar el contenido de CruzerSync™
  • Cómo actualizar la versión de CruzerSync™
  • Cómo recuperar una contraseña olvidada
  • Cómo enviar un correo electrónico
  • Cómo recibir correos electrónicos en mi dispositivo con CruzerSync™
  • Cómo navegar por Internet de forma segura


Cómo empezar a utilizar CruzerSync™

Si está usando un dispositivo inteligente U3, utilice la plataforma de lanzamiento para ejecutar CruzerSync™ U3 edition y siga los pasos que se indican a continuación.

Si no, sólo tiene que conectar su dispositivo de almacenamiento externo portátil y ejecutar CruzerSync™.

CruzerSync™ le guiará en el proceso de configuración para la primera vez que se utiliza:

Paso 1: Primero, tendrá que seleccionar en qué idioma desea instalar el software.

Se puede elegir entre inglés (predeterminado), francés, alemán, italiano, español, danés, árabe, hebreo, japonés, chino simplificado o tradicional.

Paso 2: A continuación, se le va a pedir que cree una contraseña personal para la protección de los datos.

Es preciso que recuerde esta contraseña. CruzerSync™ se la pedirá cada vez que trate de abrir la aplicación.

Nota: Si ha olvidado la contraseña personal, tendrá que empezar este proceso de configuración y sincronizar los datos otra vez.

También tiene la opción de sincronizar varios equipos creando nombres de perfiles diferentes (ejemplo: casa, oficina, etc.).

Paso 3: Por ultimo, tendrá que especificar en los tres paneles de “Opciones” los archivos personales y los datos de Outlook® que desea sincronizar entre su equipo y su dispositivo de almacenamiento externo portátil.

Gracias al menú de la “casilla de verificación” que aparece a la izquierda de la pantalla, también tiene la opción de sincronizar los correos electrónicos de una o de varias carpetas concretas.

En el botón de la derecha de esas pantallas, se puede ver siempre el espacio que queda disponible en la unidad del dispositivo de almacenamiento externo portátil ANTES de la sincronización.

Nota: Si no tiene suficiente espacio disponible para sincronizar los elementos seleccionados, CruzerSync™™ le pedirá que cambie la selección y sincronice de nuevo.

Una vez hecha la selección, haga clic en el botón “Siguiente”. La sincronización de sus archivos personales (documentos de trabajo, archivos de audio y vídeo, marcadores, etc.), así como los datos de Outlook™ (correos electrónicos, documentos adjuntos, calendario, contactos, notas y tareas) comenzará de forma automática.

Tenga paciencia, pues esta operación puede tardar, especialmente en la primera sincronización. Las dos “barras de progreso” indican lo que está ocurriendo en la actualidad y las diferentes etapas del proceso.

Cuando haya terminado, CruzerSync™ empieza la sincronización.


Cómo gestionar la sincronización

Para gestionar las opciones de sincronización, utilice el menú dedicado “Opciones” para acceder a los distintos paneles de opciones y siga las indicaciones.

Opciones de Outlook:

Opciones de archivo:

Configuración de escritorio:


Cómo sincronizar varios equipos

Cuando ejecute CruzerSync™, en vez de iniciar sesión en uno de los perfiles existentes, haga clic en el botón “Nuevo”

y siga las indicaciones. Como es un perfil nuevo, tendrá que pasar por el proceso de instalación.


Cómo probar CruzerSync™

Para probar CruzerSync™, basta con hacer clic en el botón “PROBAR” , en la ventana Probar/Comprar/Activar de CruzerSync™.

Observe que el tiempo que queda se visualizará en la pantalla cada vez que ejecute CruzerSync™.


Cómo comprar CruzerSync™

Si se necesita una licencia de CruzerSync™, basta con hacer clic en el botón “COMPRAR” de la ventana Probar/Comprar/Activar.

También se puede acceder a este botón desde la ventana “Acerca de” y el menú “Ayuda”.

Después, sólo tiene que seguir el proceso de compra y registro en línea de la siguiente página Web: http://www.dmailer.com/site/estore/e_store.html

Cuando termine, “ACTIVE” CruzerSync™ haciendo clic en el botón “ACTIVAR” de la ventana Probar/Comprar/Activar e introduciendo los datos de ‘INICIO DE SESIÓN’ y la ‘CLAVE’ de la licencia que ha recibido por correo electrónico una vez validada su compra.


Cómo activar CruzerSync™

Si desea activar CruzerSync™ con una clave de licencia válida, basta con hacer clic en el botón “ACTIVAR” de la ventana Probar/Comprar/Activar. También se puede acceder a este botón desde la ventana “Acerca de”.

Introduzca los datos de ‘INICIO DE SESIÓN’ y la ‘CLAVE’ de la licencia. ¡Ya ha terminado!
Tenga en cuenta que es necesaria una conexión a Internet para activar CruzerSync™.
La operación puede fallar si se halla fuera de un servidor de seguridad o en una red corporativa con un alto nivel de seguridad.


Cómo instalar CruzerSync™

CruzerSync™ no instala ningún componente en el equipo. Todo lo que tiene que hacer es ejecutar la aplicación y empezar a utilizar CruzerSync™.


Cómo instalar CruzerSync™ en un dispositivo inteligente U3

Si está usando un dispositivo inteligente U3, es necesario utilizar una versión de CruzerSync™ compatible con U3.

Cuando cargue CruzerSync™ U3 edition, utilice el menú de la plataforma de lanzamiento "Añadir programas>instalar desde mi equipo" y seleccione el archivo descargado (CruzerSync™.u3p).

¡Ya ha terminado!

Tenga en cuenta que su explorador puede haber descargado el paquete U3 "CruzerSync™.u3p" como un archivo comprimido "CruzerSync™.zip". Todo lo que tiene que hacer es cambiar el nombre del archivo "CruzerSync™.zip" a "CruzerSync™.u3p".


Cómo borrar el contenido de CruzerSync™

Utilice el menú dedicado: haga clic en “Archivo” y a continuación en “Reiniciar”.


Cómo actualizar la versión de CruzerSync™

A partir de la versión 3, CruzerSync™ incluye una actualización automática y le avisa cuando hay una nueva versión disponible. También puede utilizar el menú dedicado: haga clic en “Ayuda” y a continuación en “Actualizar”.


Cómo recuperar una contraseña olvidada

Por razones obvias de seguridad, no permitimos a los usuarios recuperar los datos almacenados en su dispositivo si han olvidado la contraseña.

Si ha olvidado su contraseña, haga clic en “Olvidé la contraseña” y CruzerSync™ se reiniciará. Tendrá que volver a ejecutar CruzerSync™ y sincronizar los datos de nuevo.


Cómo enviar un correo electrónico

Simplemente cree el correo electrónico que vaya a enviar y haga clic en el botón ‘Enviar’.
Hay dos opciones:

1/ Si sabe la dirección de su servidor SMTP: CruzerSync™ utilizará su servidor SMTP como transmisor para enviar los correos electrónicos.

2/ Si no sabe la dirección de su servidor SMTP: CruzerSync™ utilizará su propio servidor SMTP incrustado como transmisor para enviar los correos electrónicos. Debido a que CruzerSync™ conecta con todos los servidores de los destinatarios de sus correos electrónicos y envía los mensajes a cada uno de ellos, es posible que pueda tardar un rato en enviar dichos correos electrónicos, por lo que le rogamos que tenga paciencia.


Cómo recibir correos electrónicos en mi dispositivo con CruzerSync™

Para recibir correos electrónicos desde sus propias cuentas POP directamente en el dispositivo de almacenamiento externo portátil con CruzerSync™, tiene que configurar la cuenta POP mediante el menú 'Opciones/configuración de los mensajes entrantes' y seguir las indicaciones.

Tenga en cuenta que CruzerSync™ le permite recibir correos electrónicos SÓLO desde sus cuentas POP y que no es compatible con otros protocolos (IMPA, Exchange, etc.).


Cómo navegar por Internet de forma segura

Sólo es necesario activar la opción de navegación segura. Para hacerlo, haga clic en el botón "Favoritos" y a continuación en "Activar la navegación segura".


Requisitos del sistema
         Previous Topic
  • PC Pentium con puertos USB.
  • Microsoft Windows 2000, XP Home y Professional (no compatible con Mac).
  • Microsoft Outlook 2000 o superior
  • Outlook Express 5.5 y superior.
  • Microsoft Exchange 5.5, 2000, 2003.
  • USB 1.1 y 2.0 (para la transferencia a alta velocidad es necesario un puerto USB 2.0).